WordPress deja 1,3 millones de usuarios vulnerables a hackers.

14/04/2015

2015-02-25_10h49_00

En el dia de una vulnerabilidad crí­tica ha sido descubierto en uno de los plugins más populares de la plataforma WordPress que pone más de un millón de sitios web en riesgo de ser completamente secuestrado por los atacantes, en pocas palabras vulnerada por hackers.

Es por eso que te recomendamos que actualices tu wordpress a su ultima version 4.1.1 , ver (https://es.wordpress.org/)

Para mas informacion al respecto , podes visitar : http://thehackernews.com/2015/02/wordpress-slimstat-plugin.html o en caso de conocer mas aun podes visitar :

Aca

Como indicaron los responsables de wordpress:

"œSi su sitio web utiliza una versión vulnerable del plugin, usted está en riesgo" .

« Atrás